Veeam Home | Support | Downloads
Veeam Management Pack 8.0 for VMware Knowledge Base

Veeam Management Pack Help Center  > Online KB >  vCenter Alarms > Veeam VMware: vShield Endpoint SVM status Alarm > com.vmware.vShieldManager.EPSec.svm_mux_version_mismatch

com.vmware.vShieldManager.EPSec.svm_mux_version_mismatch

Previous page Next page Print this Topic

Table of contents

Summary

Protocol version mismatch with vShield Endpoint detected.

Causes

The protocol of the vShield Endpoint module does not match the protocol of the SVM.

Resolution

Make sure that the vShield Endpoint module protocol and the SVM protocol are compatible with each other.

External

Refer to VMware vShield Administration Guide for more information about VMware vShield.

Table of contents