Help Center
Choose product document...
Veeam Management Pack 8.0 Update 6 for System Center
Veeam MP for VMware Online Knowledge Base

esx.problem.syslog.config

Summary

System logging is not configured on host.

Causes

There is an issue issue with logging configuration for this host. Review the event description for detail on the cause.

Resolutions

Check syslog options for the host under Configuration > Software > Advanced Settings in vSphere Client. Further information can be found in the VMware KB article System logging not configured (2007658).

External

Refer to the VMware Online Documentation for more information on vCenter event messages and possible solutions.

Veeam Large Logo

Veeam MP for VMware User Guides

Veeam MP for VMware Reference

Veeam MP for VMware Online Knowledge Base

Veeam MP for Microsoft Hyper-V User Guide

Veeam MP for Hyper-V Reference

MP for Veeam Backup & Replication User Guide

MP for Veeam Backup & Replication Reference

Veeam Capacity Planning for Hybrid Clouds User Guide

Veeam MP Report Knowledge

Veeam MP VEShell Reference

Veeam MP Resource Kit Guide