esx.problem.vmsyslogd.remote.failure

In this article

    Summary

    Host has become unreachable. Remote logging to this host has stopped.

    Causes

    There is an issue with the network connection for this host. Review the event description for detail on the cause.

    Resolutions

    Determine and eliminate the cause for the disconnection. For ESXi 5.0, see this VMware KB article.

    See Managing Hosts in vCenter for more information about system logs.

    External

    Refer to the VMware Online Documentation for more information.