開始する前に

このページで

    Veeam Backup & Replicationコンソールをインストールする前に、次の前提条件を確認してください。

    • Veeam Backup & Replicationコンソールが、バックアップ・サーバーにインストールされているVeeam Backup & Replicationと同じバージョンである必要があります。
    • Veeam Backup & Replicationコンソールをインストールするマシンが、システム要件を満たしている必要があります。詳細については、「システム要件」を参照してください。
    • インストールに使用するユーザーアカウントには十分な権限が必要です。詳細については、「必要な権限」を参照してください。
    • バックアップインフラストラクチャのコンポーネントは、特定のポートを介して相互に通信します。これらのポートが開かれている必要があります。詳細については、「使用ポート」を参照してください。